Typecho微语插件

By | 2019年6月16日

在TE 0.9 的时候写的,很久没有更新的插件,之前的连接失效了, 重新放一下。

【未测试是否兼容目前 Typecho 的最新版本】

如果使用上有问题可直接留言说明~

3 thoughts on “Typecho微语插件

  1. 羽度非凡

    Typecho 1.1不能兼容,点击后台的“设置微语”没有反应呐~

    Reply
      1. 大秦 Post author

        我用最新版测试了一下木有问题啊~~ 你用的时候是不是忘记在header里插入下面代码了。。

        < ?php Typecho_Widget::widget('TEWeiYu_Action')->render(); ?>

        Reply

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据